How to Install OVD on Oracle Enterprse Linux v5

Initially OVD will not install on Oracle Linux 5 due to one line of code in the installer file that needs to be commented out: Cause – ovid1014.bin includes: export LD_ASSUME_KERNEL=2.2.5 Solution Comment out the “export” line in the ovid1014.bin, retaining the same number of characters per line. For example change to: #xport LD_ASSUME_KERNEL=2.2.5 Use…

Details